Регистрация Правила форума Все разделы прочитаны Clear
Важная информация

92A Передняя клима не работает, задняя работает!. Cayenne 2012

14.05.2016, 13:52   #1
rusaktl88
Владимир, Доброго времени суток. Порш Кайен 2012 3,6. Подскажите пожалуйста, такая вот проблема. При включений кондиционера работает только задний климат контроль, передний климат что с водительской что с пассажирской стороны не дает никакой реакций. Индикаторы температуры и воздушного потока показывают, но воздух не теплый (совсем немного идет) и не холодный не идет. Включал и выключал кнопку A/C, все так же. Не могу понять, почему на задних климат функционирует полностью а на передних вообще не работает.
Ранее замечал, что при включений обдува лобового секла на резких поворотах был слышан шум болтающейся жидкости и обдув переставал дуть, но буквально через секунд 5 все возвращалось на свои места.
Когда передняя клима перестала работать, со включеной передней не функционирующей климой спускался со склона и слышал звук обдувая передней климы, но перейдя на горизонтальную (ровную) поверхность, вновь ничего не работает(только задний кондер).
Неужели фреон ? Или электроника? Кстати все началось после долгих и дождливых дней (возможно совпадение).

помогите пожалуйста разобраться в чем дело?
14.05.2016, 15:05   #2
Владимир Маркин
Аватар для Владимир Маркин
Сообщение от rusaktl88 Посмотреть сообщение
Владимир, Доброго времени суток.
Добрый день.

Сообщение от rusaktl88 Посмотреть сообщение
Порш Кайен 2012 3,6. Подскажите пожалуйста, такая вот проблема. При включений кондиционера работает только задний климат контроль, передний климат что с водительской что с пассажирской стороны не дает никакой реакций. Индикаторы температуры и воздушного потока показывают, но воздух не теплый (совсем немного идет) и не холодный не идет. Включал и выключал кнопку A/C, все так же. Не могу понять, почему на задних климат функционирует полностью а на передних вообще не работает.
Ранее замечал, что при включений обдува лобового секла на резких поворотах был слышан шум болтающейся жидкости и обдув переставал дуть, но буквально через секунд 5 все возвращалось на свои места.
Когда передняя клима перестала работать, со включеной передней не функционирующей климой спускался со склона и слышал звук обдувая передней климы, но перейдя на горизонтальную (ровную) поверхность, вновь ничего не работает(только задний кондер).
Неужели фреон ? Или электроника? Кстати все началось после долгих и дождливых дней (возможно совпадение).

помогите пожалуйста разобраться в чем дело?
Необходимо проверить, удалить воду и промыть водостоки под передними подкрылками.
Заменить мотор отопителя салона (в следствии попадания воды)
Заменить фильтр салона
29.05.2016, 14:45   #3
rusaktl88
Владимир Маркин, Спасибо огромное! Все сделали в точности как вы сказали в Сервис центре Порше! Отопитель пришлось поменять, Дренаж был засорен, что и оказалось причиной задержки воды в водостоках, как мне объяснили. Воды вышло очень много и почему то под порогами тоже было очень много воды. Коврики под ногами передние и задние в правом ряду были мокрые. Пришлось делать химчистку и все высушивать.

С сервиса забрал машину, покатался 2-3 дня вроде бы все в норме и опять обильные дожди. Сегодня утром включил климу, почувствовал влажный воздух. Сразу проверил задний и передний велюровый пол в правом ряду, оказались влажными. Вода опять накапливается и попадает в салон.Пока отопитель работает. Видимо повторение сценария с дорогостоящим отопителем и замены фильтров неизбежен если снова не обращусь в сервис.

Владимир, подскажите пожалуйста, в чем может быть причина? Неужели официальный сервис Порше в г.Алматы не смог справится с такой задачей или еще что то? Владимир Маркин,
30.05.2016, 11:40   #4
Владимир Маркин
Аватар для Владимир Маркин
Сообщение от rusaktl88 Посмотреть сообщение
С сервиса забрал машину, покатался 2-3 дня вроде бы все в норме и опять обильные дожди. Сегодня утром включил климу, почувствовал влажный воздух. Сразу проверил задний и передний велюровый пол в правом ряду, оказались влажными. Вода опять накапливается и попадает в салон.Пока отопитель работает. Видимо повторение сценария с дорогостоящим отопителем и замены фильтров неизбежен если снова не обращусь в сервис.

Владимир, подскажите пожалуйста, в чем может быть причина? Неужели официальный сервис Порше в г.Алматы не смог справится с такой задачей или еще что то? Владимир Маркин,
Если есть подозрение в попадание воды в салон, необходимо в ближайшее время обратится в сервисный центр Porsche и перепроверить!
Причин попадания воды в салон очень много, типичную неисправность я вам уже назвал выше. Как минимум проверить еще раз качество проведенных работ по чистке водостоков и удаление клапанов слива воды.

Опции темы


Левый уголок Похожие темы Правый уголок
Тема Автор Раздел Ответов Последнее сообщение
[92A] PORSCHE CAYENNE V8 TURBO не работает эл. оборудование двери Владимир Маркин Электрооборудование 1 15.01.2016 21:43
[9PA] Не работает PCM Rhein Электрооборудование 48 27.12.2014 08:08
Не работает габаритзаднего фонаря на Porsche Cayenne 2005г. mys2er1a Вопросы специалистам 4 30.04.2014 02:30
[9PA] Cayenne 4.5 двигатель работает не ровно alex13 Двигатель 3 11.02.2013 22:24
CDC не работает... Семен55 Электрооборудование 3 08.12.2011 19:14



Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2017, vBulletin Solutions, Inc. Перевод: zCarot
Все права на материалы, находящиеся на сайте, охраняются в соответствии с законодательством РФ.
При любом использовании материалов сайта, письменное согласие обязательно.
Торговые марки, логотипы и марки услуг, размещенные на данном сайте, являются собственностью их владельцев.
CayService.ru не связан с Porsche AG или PCNA. © 2017 CayService.ru. Все права защищены.
Яндекс.Метрика